Genymotion 2.4安裝出現問題Unable to load VirtualBox engine.   Make sure that it is properly installed before starting Genymotion.

Unable to load VirtualBox engine. Genymotion.安裝問題 2015-10-24




    		    Unable to load VirtualBox engine.  Genymotion.安裝問題
小编之前是安装2.3版本,因为一安装2.4版本就出现上面的问题,所以没辦法只能安装2.3的,就没有上面问题.但是好像是2.3版的看不到data/data里面的文件,很麻烦,到做数据库啊,什么的要里面的文件看不到就非常不方便,所以没辦法又把2.3版的卸载了,安装2.4的又出现此问题,今天在贴吧里找到这
一周排行